显示版本太旧不能用怎么办